DSA-4536-1

NameDSA-4536-1
Descriptionexim4 - security update
SourceDebian
ReferencesCVE-2019-16928

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
exim4 (PTS)buster4.92-8+deb10u1vulnerable
buster (security)4.92-8+deb10u3fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
exim4sourcebuster4.92-8+deb10u3

Search for package or bug name: Reporting problems