DSA-4692-1

NameDSA-4692-1
Descriptionnetqmail - security update
SourceDebian
ReferencesCVE-2005-1513, CVE-2005-1514, CVE-2005-1515, CVE-2020-3811, CVE-2020-3812

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
netqmail (PTS)stretch (security)1.06-6.2~deb9u1fixed
buster, stretch1.06-6vulnerable
buster (security)1.06-6.2~deb10u1fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
netqmailsourcebuster1.06-6.2~deb10u1
netqmailsourcestretch1.06-6.2~deb9u1

Search for package or bug name: Reporting problems