DSA-5260-1

NameDSA-5260-1
Descriptionlava - security update
SourceDebian
ReferencesCVE-2022-42902

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
lava (PTS)bullseye2020.12-5vulnerable
bullseye (security)2020.12-5+deb11u1fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
lavasourcebullseye2020.12-5+deb11u1

Search for package or bug name: Reporting problems