DSA-5318-1

NameDSA-5318-1
Descriptionlava - security update
SourceDebian
ReferencesCVE-2022-44641

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
lava (PTS)bullseye2020.12-5+deb11u1vulnerable
bullseye (security)2020.12-5+deb11u2fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
lavasourcebullseye2020.12-5+deb11u2

Search for package or bug name: Reporting problems