TEMP-0000000-5AF47F

NameTEMP-0000000-5AF47F
DescriptionRemote DoS vulnerabilities in postgrey
SourceAutomatically generated temporary name. Not for external reference.

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
postgrey (PTS)wheezy1.34-1.1fixed
jessie1.35-1fixed
stretch1.36-3fixed
buster, sid1.36-5fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
postgreysource(unstable)1.21-1

Search for package or bug name: Reporting problems