TEMP-0000000-75B37A

NameTEMP-0000000-75B37A
Descriptioninsufficient form variable escaping
SourceAutomatically generated temporary name. Not for external reference.

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
webauth (PTS)wheezy4.1.1-2fixed
jessie4.6.1-1fixed
stretch4.7.0-4fixed
buster, sid4.7.0-6fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
webauthsource(unstable)3.5.2-1

Search for package or bug name: Reporting problems