TEMP-0603436-5CA466

NameTEMP-0603436-5CA466
Descriptionpam_pgsql overflow
SourceAutomatically generated temporary name. Not for external reference.
Debian Bugs603436

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
pam-pgsql (PTS)sid, jessie, stretch0.7.3.2-1fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
pam-pgsqlsource(unstable)0.7.1-5603436
pam-pgsqlsourcelenny0.6.3-2+lenny1
pam-pgsqlsourcesqueeze0.7.1-4+squeeze1

Search for package or bug name: Reporting problems