Information on source package admesh

Available versions

ReleaseVersion
stretch0.98.2-3
buster0.98.3-3
bullseye0.98.4-1
bookworm0.98.4-1
sid0.98.4-1

Open issues

BugstretchbusterbullseyebookwormsidDescription
CVE-2018-25033vulnerablevulnerable (no DSA)vulnerable (no DSA)vulnerablevulnerableADMesh through 0.98.4 has a heap-based buffer over-read in stl_update_ ...

Search for package or bug name: Reporting problems