Information on source package apache-directory-api

Available versions

ReleaseVersion
stretch1.0.0~M20-5
buster1.0.0-1
bullseye1.0.0-2
sid1.0.0-2

Resolved issues

BugDescription
CVE-2015-3250Apache Directory LDAP API before 1.0.0-M31 allows attackers to conduct ...

Search for package or bug name: Reporting problems