Information on source package asciidoctor

Available versions

ReleaseVersion
jessie0.1.4-3
stretch1.5.4-2
buster1.5.8-1
sid1.5.8-1

Open issues

BugjessiestretchbustersidDescription
CVE-2018-18385vulnerable (no DSA)vulnerable (no DSA)fixedfixedAsciidoctor in versions < 1.5.8 allows remote attackers to cause a ...

Search for package or bug name: Reporting problems