Information on source package blosxom

Available versions

ReleaseVersion
stretch2.1.2-2
buster2.1.2-2
bullseye2.1.2-2.1
bookworm2.1.2-2.1
sid2.1.2-2.1

Resolved issues

BugDescription
CVE-2008-2236Cross-site scripting (XSS) vulnerability in blosxom.cgi in Blosxom bef ...

Search for package or bug name: Reporting problems