Information on source package brltty

Available versions

ReleaseVersion
stretch5.4-7+deb9u1
buster5.6-10+deb10u1
bullseye6.0+dfsg-6
sid6.0+dfsg-6

Resolved issues

BugDescription
TEMP-0000000-523402auth bypass
CVE-2008-3279Untrusted search path vulnerability in libbrlttybba.so in brltty 3.7.2 ...

Search for package or bug name: Reporting problems