Information on source package calamares-settings-debian

Available versions

ReleaseVersion
buster10.0.20-1+deb10u4
bullseye11.0.4-1
sid11.0.4-1

Resolved issues

BugDescription
CVE-2019-13179Calamares versions 3.1 through 3.2.10 copies a LUKS encryption keyfile ...

Search for package or bug name: Reporting problems