Information on source package clearsilver

Available versions

ReleaseVersion
buster0.10.5-3
bullseye0.10.5-4
bookworm0.10.5-4
trixie0.10.5-6
sid0.10.5-6

Resolved issues

BugDescription
CVE-2011-4357Format string vulnerability in the p_cgi_error function in python/neo_ ...

Security announcements

DSA / DLADescription
DSA-2355-1clearsilver - format string vulnerability

Search for package or bug name: Reporting problems