Information on source package cookiecutter

Available versions

ReleaseVersion
buster1.6.0-3
bookworm1.7.3-2
sid1.7.3-2

Open issues

BugbusterbookwormsidDescription
CVE-2022-24065vulnerable (no DSA)vulnerablevulnerableThe package cookiecutter before 2.1.1 are vulnerable to Command Inject ...

Search for package or bug name: Reporting problems