Information on source package cvxopt

Available versions

ReleaseVersion
stretch1.1.4-1.5+deb9u1
buster1.1.9+dfsg-3
bullseye1.2.5+dfsg-3
bookworm1.2.7+dfsg-2
sid1.2.7+dfsg-2

Open issues

BugstretchbusterbullseyebookwormsidDescription
CVE-2021-41500vulnerable (no DSA)vulnerable (no DSA)vulnerable (no DSA)fixedfixedIncomplete string comparison vulnerability exits in cvxopt.org cvxop & ...

Search for package or bug name: Reporting problems