Information on source package debmake

Available versions

ReleaseVersion
buster4.3.1-1
bullseye4.3.2-1.1
bookworm4.4.0-1
sid4.4.0-1

Resolved issues

BugDescription
CVE-2004-1179The debstd script in debmake 3.6.x before 3.6.10 and 3.7.x before 3.7. ...

Security announcements

DSA / DLADescription
DSA-615-1debmake - insecure temporary file

Search for package or bug name: Reporting problems