Information on source package e2guardian

Available versions

ReleaseVersion
stretch3.4.0.3-2
buster5.3.1-1
bullseye5.3.4-1
bookworm5.3.5-3
sid5.3.5-3

Open issues

BugstretchbusterbullseyebookwormsidDescription
CVE-2021-44273vulnerable (no DSA)vulnerablevulnerablefixedfixede2guardian v5.4.x <= v5.4.3r is affected by missing SSL certificate ...

Search for package or bug name: Reporting problems