Information on source package empathy

Available versions

ReleaseVersion
stretch3.12.12-4
buster3.25.90+really3.12.14-1
bullseye3.25.90+really3.12.14-2
sid3.25.90+really3.12.14-2

Resolved issues

BugDescription
CVE-2011-4170Cross-site scripting (XSS) vulnerability in the theme_adium_append_mes ...
CVE-2011-3635Cross-site scripting (XSS) vulnerability in the theme_adium_append_mes ...

Search for package or bug name: Reporting problems