Information on source package ez-ipupdate

Available versions

ReleaseVersion
buster3.0.11b8-13.4.1
bullseye3.0.11b8-13.4.1
sid3.0.11b8-13.4.1

Resolved issues

BugDescription
CVE-2004-0980Format string vulnerability in ez-ipupdate.c for ez-ipupdate 3.0.10 th ...

Security announcements

DSA / DLADescription
DSA-592-1ez-ipupdate - format string

Search for package or bug name: Reporting problems