Information on source package flightcrew

Available versions

ReleaseVersion
stretch0.7.2+dfsg-9
buster0.7.2+dfsg-13
bullseye0.9.3+dfsg-1
sid0.9.3+dfsg-1

Open issues

BugstretchbusterbullseyesidDescription
CVE-2019-13241vulnerablevulnerablefixedfixedFlightCrew v0.9.2 and older are vulnerable to a directory traversal, a ...

Open unimportant issues

BugstretchbusterbullseyesidDescription
CVE-2019-13032vulnerablevulnerablefixedfixedAn issue was discovered in FlightCrew v0.9.2 and earlier. A NULL point ...

Search for package or bug name: Reporting problems