Information on source package fontconfig

Available versions

ReleaseVersion
jessie (security)2.11.0-6.3+deb8u1
stretch2.11.0-6.7
buster2.13.1-2
bullseye2.13.1-2
sid2.13.1-2

Resolved issues

BugDescription
CVE-2016-5384fontconfig before 2.12.1 does not validate offsets, which allows local ...

Security announcements

DSA / DLADescription
DSA-3644-1fontconfig - security update
DLA-587-1fontconfig - security update

Search for package or bug name: Reporting problems