Information on source package fuse-exfat

Available versions

ReleaseVersion
buster1.3.0-1
bullseye1.3.0-2
bookworm1.3.0+git20220115-2
sid1.3.0+git20220115-2

Open issues

BugbusterbullseyebookwormsidDescription
CVE-2022-29973vulnerable (no DSA)vulnerable (no DSA)vulnerablevulnerablerelan exFAT 1.3.0 allows local users to obtain sensitive information ( ...

Resolved issues

BugDescription
TEMP-0000000-EA2D06Endlees loop issue
CVE-2015-8026Heap-based buffer overflow in the verify_vbr_checksum function in exfa ...

Search for package or bug name: Reporting problems