Information on source package gfbgraph

Available versions

ReleaseVersion
stretch0.2.3-1
buster0.2.3-3
bullseye0.2.4-1
bookworm0.2.4-1
sid0.2.4-1

Open issues

BugstretchbusterbullseyebookwormsidDescription
CVE-2021-39358vulnerable (no DSA, postponed)vulnerable (no DSA)vulnerable (no DSA)vulnerablevulnerableIn GNOME libgfbgraph through 0.2.4, gfbgraph-photo.c does not enable T ...

Search for package or bug name: Reporting problems