Information on source package glances

Available versions

ReleaseVersion
stretch2.7.1.1-2
buster3.1.0-1+deb10u1
bookworm3.2.4.2+dfsg-1
sid3.2.4.2+dfsg-1

Open issues

BugstretchbusterbookwormsidDescription
CVE-2021-23418vulnerable (no DSA)vulnerable (no DSA)vulnerablevulnerableThe package glances before 3.2.1 are vulnerable to XML External Entity ...

Search for package or bug name: Reporting problems