Information on source package global

Available versions

ReleaseVersion
jessie5.7.1-2
stretch6.5.6-2+deb9u1
buster6.6.2-3
sid6.6.2-3

Open unimportant issues

BugjessiestretchbustersidDescription
CVE-2017-17531vulnerablefixedfixedfixedgozilla.c in GNU GLOBAL 4.8.6 does not validate strings before ...

Search for package or bug name: Reporting problems