Information on source package gnome-control-center

Available versions

ReleaseVersion
buster1:3.30.3-2~deb10u1
bullseye1:3.38.4-1
bookworm1:43.6-2~deb12u1
trixie1:46~beta-1
sid1:46~beta-2

Open issues

BugbusterbullseyebookwormtrixiesidDescription
CVE-2023-5616vulnerable (no DSA)vulnerable (no DSA)vulnerable (no DSA)vulnerablevulnerablegnome-control-center incorrectly claims remote login is off

Search for package or bug name: Reporting problems