Information on source package gobgp

Available versions

ReleaseVersion
bullseye2.25.0-2
bookworm3.10.0-1
trixie3.25.0-1
sid3.25.0-1

Open issues

BugbullseyebookwormtrixiesidDescription
CVE-2023-46565vulnerable (no DSA)vulnerable (no DSA)vulnerablevulnerableBuffer Overflow vulnerability in osrg gobgp commit 419c50dfac578daa4d1 ...

Search for package or bug name: Reporting problems