Information on source package gpp

Available versions

ReleaseVersion
jessie2.24-3
stretch2.24-3
buster2.25-1
sid2.25-1

Open issues

BugjessiestretchbustersidDescription
CVE-2018-17076vulnerable (no DSA)vulnerable (no DSA)vulnerablevulnerableGPP through 2.25 will try to use more memory space than is available on ...

Search for package or bug name: Reporting problems