Information on source package ibus

Available versions

ReleaseVersion
jessie1.5.9-1
stretch1.5.14-3+deb9u2
buster1.5.19-4+deb10u1
bullseye1.5.22-2
sid1.5.22-3

Open issues

BugjessiestretchbusterbullseyesidDescription
CVE-2019-14822vulnerable (no DSA, ignored)fixedfixedfixedfixedA flaw was discovered in ibus that allows any unprivileged user to mon ...

Security announcements

DSA / DLADescription
DSA-4525-1ibus - security update

Search for package or bug name: Reporting problems