Information on source package icinga2

Available versions

ReleaseVersion
jessie2.1.1-1
stretch2.6.0-2
sid2.7.0-1

Open issues

BugjessiestretchsidDescription
CVE-2017-16933vulnerable (no DSA)vulnerable (no DSA)vulnerableetc/initsystem/prepare-dirs in Icinga 2.x through 2.8.0 has a chown ...

Search for package or bug name: Reporting problems