Information on source package influxdb

Available versions

ReleaseVersion
stretch1.0.2+dfsg1-1
buster1.6.4-1
bullseye1.6.4-2
sid1.6.4-2

Open issues

BugstretchbusterbullseyesidDescription
CVE-2019-20933vulnerablevulnerablevulnerablevulnerableInfluxDB before 1.7.6 has an authentication bypass vulnerability in th ...

Resolved issues

BugDescription
CVE-2018-17572InfluxDB 0.9.5 has Reflected XSS in the Write Data module. ...

Search for package or bug name: Reporting problems