Information on source package juce

Available versions

ReleaseVersion
buster5.4.1+really5.4.1~repack-3
bullseye5.4.7~ds0-2
bookworm7.0.2~ds0-2
sid7.0.2~ds0-2

Open issues

BugbusterbullseyebookwormsidDescription
CVE-2021-23521vulnerable (no DSA)vulnerable (no DSA)fixedfixedThis affects the package juce-framework/JUCE before 6.1.5. This vulner ...
CVE-2021-23520vulnerable (no DSA)vulnerable (no DSA)fixedfixedThe package juce-framework/juce before 6.1.5 are vulnerable to Arbitra ...

Search for package or bug name: Reporting problems