Information on source package kleopatra

Available versions

ReleaseVersion
stretch4:16.04.2-2
buster4:18.08.3-1
bullseye4:20.04.1-2
sid4:20.04.1-2

Open issues

BugstretchbusterbullseyesidDescription
CVE-2020-24972fixedvulnerable (no DSA)vulnerablevulnerableThe Kleopatra component before 3.1.12 (and before 20.07.80) for GnuPG ...

Search for package or bug name: Reporting problems