Information on source package lib3mf

Available versions

ReleaseVersion
buster1.8.1+ds-3+deb10u1
bullseye1.8.1+ds-4
sid1.8.1+ds-4

Resolved issues

BugDescription
CVE-2021-21772A use-after-free vulnerability exists in the NMR::COpcPackageReader::r ...

Security announcements

DSA / DLADescription
DSA-4887-1lib3mf - security update

Search for package or bug name: Reporting problems