Information on source package libcacard

Available versions

ReleaseVersion
stretch1:2.5.0-3
buster1:2.5.3-1
sid1:2.5.3-1

Resolved issues

BugDescription
CVE-2017-6414Memory leak in the vcard_apdu_new function in card_7816.c in libcacard ...

Search for package or bug name: Reporting problems