Information on source package libconvert-asn1-perl

Available versions

ReleaseVersion
jessie0.27-1
stretch0.27-2
buster0.27-2
bullseye0.27-2
sid0.27-2

Open issues

BugjessiestretchbusterbullseyesidDescription
CVE-2013-7488vulnerable (no DSA)vulnerable (no DSA)vulnerable (no DSA)vulnerablevulnerableperl-Convert-ASN1 (aka the Convert::ASN1 module for Perl) through 0.27 ...

Search for package or bug name: Reporting problems