Information on source package libcpanel-json-xs-perl

Available versions

ReleaseVersion
buster4.09-1
bullseye4.25-1
bookworm4.35-1
trixie4.38-1
sid4.38-1

Open issues

BugbusterbullseyebookwormtrixiesidDescription
CVE-2022-48623vulnerable (no DSA)vulnerable (no DSA)fixedfixedfixedThe Cpanel::JSON::XS package before 4.33 for Perl performs out-of-boun ...

Search for package or bug name: Reporting problems