Information on source package libcrypt-eksblowfish-perl

Available versions

ReleaseVersion
stretch0.009-2
buster0.009-2
bullseye0.009-2
sid0.009-2

Resolved issues

BugDescription
CVE-2011-2483crypt_blowfish before 1.1, as used in PHP before 5.3.7 on certain plat ...

Search for package or bug name: Reporting problems