Information on source package libgda5

Available versions

ReleaseVersion
stretch5.2.4-3
buster5.2.8-1
bullseye5.2.9-2
bookworm5.2.9-2
sid5.2.10-2

Open issues

BugstretchbusterbullseyebookwormsidDescription
CVE-2021-39359vulnerable (no DSA, postponed)vulnerable (no DSA)vulnerable (no DSA)vulnerablevulnerableIn GNOME libgda through 6.0.0, gda-web-provider.c does not enable TLS ...

Search for package or bug name: Reporting problems