Information on source package libgrss

Available versions

ReleaseVersion
stretch0.7.0-2
buster0.7.0-2
bullseye0.7.0-2
sid0.7.0-2

Open issues

BugstretchbusterbullseyesidDescription
CVE-2016-20011vulnerable (no DSA, ignored)vulnerable (no DSA, ignored)vulnerable (no DSA, ignored)vulnerablelibgrss through 0.7.0 fails to perform TLS certificate verification wh ...

Search for package or bug name: Reporting problems