Information on source package libgwenhywfar

Available versions

ReleaseVersion
stretch4.15.3-5
buster4.20.0-9
bullseye5.6.0-2
bookworm5.7.4-1
sid5.7.4-1

Resolved issues

BugDescription
CVE-2015-7542A vulnerability exists in libgwenhywfar through 4.12.0 due to the usag ...

Security announcements

DSA / DLADescription
DLA-469-1libgwenhywfar - security update

Search for package or bug name: Reporting problems