Information on source package libinfinity

Available versions

ReleaseVersion
stretch0.6.7-2
buster0.7.1-1
bullseye0.7.2-1
sid0.7.2-1

Resolved issues

BugDescription
CVE-2015-3886libinfinity before 0.6.6-1 does not validate expired SSL certificates, ...

Search for package or bug name: Reporting problems