Information on source package libquazip

Available versions

ReleaseVersion
buster0.7.6-2
bullseye0.9.1-1
bookworm0.9.1-2
sid0.9.1-2

Resolved issues

BugDescription
CVE-2018-1002209QuaZIP before 0.7.6 is vulnerable to directory traversal, allowing att ...

Search for package or bug name: Reporting problems