Information on source package libseccomp

Available versions

ReleaseVersion
jessie2.1.1-1
stretch2.3.1-2.1+deb9u1
buster2.3.3-4
bullseye2.3.3-4
sid2.3.3-4

Open unimportant issues

BugjessiestretchbusterbullseyesidDescription
CVE-2019-9893vulnerablevulnerablevulnerablevulnerablevulnerablelibseccomp before 2.4.0 did not correctly generate 64-bit syscall argu ...

Search for package or bug name: Reporting problems