Information on source package libui-dialog-perl

Available versions

ReleaseVersion
wheezy1.08-1.1
jessie1.09-1
sid1.09-1

Open issues

BugwheezyjessiesidDescription
CVE-2008-7315vulnerable (no DSA)vulnerable (no DSA)vulnerableUI-Dialog 1.09 and earlier allows remote attackers to execute ...

Search for package or bug name: Reporting problems