Information on source package libunivalue

Available versions

ReleaseVersion
stretch1.0.2-3
buster1.0.4-2
bullseye1.1.1-2
sid1.1.1-2

Open issues

BugstretchbusterbullseyesidDescription
CVE-2019-18936vulnerable (no DSA)vulnerable (no DSA)fixedfixedUniValue::read() in UniValue before 1.0.5 allow attackers to cause a d ...

Search for package or bug name: Reporting problems