Information on source package libusrsctp

Available versions

ReleaseVersion
buster0.9.3.0+20190127-2
bullseye0.9.3.0+20201102-2
sid0.9.3.0+20201102-2

Open issues

BugbusterbullseyesidDescription
CVE-2019-20503vulnerable (no DSA)fixedfixedusrsctp before 2019-12-20 has out-of-bounds reads in sctp_load_address ...

Search for package or bug name: Reporting problems