Information on source package libwoodstox-java

Available versions

ReleaseVersion
buster1:5.1.0-2
bullseye1:6.2.1-1
bookworm1:6.2.1-1
sid1:6.2.1-1

Open issues

BugbusterbullseyebookwormsidDescription
CVE-2022-40152vulnerablevulnerable (no DSA)vulnerablevulnerableThose using Woodstox to parse XML data may be vulnerable to Denial of ...

Search for package or bug name: Reporting problems