Information on source package libxsmm

Available versions

ReleaseVersion
sid1.9-1

Open issues

BugsidDescription
CVE-2018-20543vulnerableThere is an attempted excessive memory allocation at ...
CVE-2018-20542vulnerableThere is a heap-based buffer-overflow at generator_spgemm_csc_reader.c ...
CVE-2018-20541vulnerableThere is a heap-based buffer overflow in libxsmm_sparse_csc_reader at ...

Search for package or bug name: Reporting problems